Gå tilbake   €€ BILSTEREOFORUMET €€ > Bilstereo > Verkstedet

Svar
 
Trådverktøy Visningsmoduser
  #1  
Gammel 27-02-2017, 18:28
gwhage gwhage er offline
Newbie
 

Medlem siden: Feb 2017
Sted: Skjeberg
Meldinger: 1
gwhage is on a distinguished road
Standard Strømproblemer med Pioneer FH-X840DAB i VW Polo 07mod.

Hei.
Har ikke noe peiling på bilstereo, men har forsøkt å koble inn ny stereo i konas VW Polo 2007mod.
Fått montert slik karen på TV-boden (Svinesund) forklarte og får inn DAB-signaler og handsfree fungerer. MEN displayet lyser selv om slår det av og skrur av bilen og låser bilen. Redd dette tapper bilen for strøm. Prøver å holde inne AV-knappen slik at spilleren slår seg av, men lyser fortsatt. Gå da fra DAB-radio til kun klokke i displayet, men fortsatt lys. Noen som har peiling? Mulig å ta av displayet?
Svar med sitat
  #2  
Gammel 02-03-2017, 18:11
bimme bimme er offline
Forum rookie
 

Medlem siden: Jun 2010
Sted: sandnes
Meldinger: 52
bimme is on a distinguished road
Standard

Bytt om på rød og gul kabel, Hvis ikke må du legge opp egen tenningstrøm på den røde kabelen
__________________
Golf mk4 veggprosjekt
Svar med sitat
Svar

Trådverktøy
Visningsmoduser

Regler for innlegg
Du kan ikke starte nye tråder
Du kan ikke svare på innlegg / tråder
Du kan ikke laste opp vedlegg
Du kan ikke redigere meldingene dine

BB kode er
Smilier er
[IMG] kode er
HTML kode er Av

Forumnavigering



Powered by vBulletin® Version 3.8.3
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.

Norsk Bokmål oversettelse av: Espen
Advertisement System V2.5 By   Branden
Norsk Bokmål oversettelse av Webtono
Design by Webtono.net