Gå tilbake   €€ BILSTEREOFORUMET €€ > Bilstereo > Verkstedet

 
 
Trådverktøy Visningsmoduser
  #1  
Gammel 04-07-2018, 15:05
JenkaRiPS JenkaRiPS er offline
Newbie
 

Medlem siden: Jun 2012
Sted: Sandefjord
Meldinger: 2
JenkaRiPS is on a distinguished road
Standard Høyt strømtrekk i biler med batterisensor

Har en 2012 Hyundai IX35 hvor jeg har møtt på et lite hinder. Bilen har batterisensor som sitter på batteripolen til jordkabelen på batteriet. Denne er med på å bla. styre lading fra dynamo. Det er ikke mulig å sette ekstra jordkabel direkte på batteripolen da det gir feilkode. Er heller ikke mulig å oppgradere kabelen på sensoren. Dvs. det ER mulig med litt jobb, men er da begrenset til 150A maks strømtrekk. I dieselbil med 3stk. ekstra PTC-elementer i varmeapparatet, blir det på vinterstid plutselig ikke mye å gå på. I tillegg så lar sensoren batterispenningen synke ganske mye før den begynner å lade. Denne problematikken antar jeg finnes i flere biler, så lurer på om noen har en løsning på problemet? Ideelt sett ville jeg hatt dynamo til å lade hele tiden, men ser ikke ut til at det lar seg gjøre på en enkel måte
Svar med sitat
 

Trådverktøy
Visningsmoduser

Regler for innlegg
Du kan ikke starte nye tråder
Du kan ikke svare på innlegg / tråder
Du kan ikke laste opp vedlegg
Du kan ikke redigere meldingene dine

BB kode er
Smilier er
[IMG] kode er
HTML kode er Av

Forumnavigering



Powered by vBulletin® Version 3.8.3
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.

Norsk Bokmål oversettelse av: Espen
Advertisement System V2.5 By   Branden
Norsk Bokmål oversettelse av Webtono
Design by Webtono.net