Gå tilbake   €€ BILSTEREOFORUMET €€ > Bilstereo > Generell prat

 
 
Trådverktøy Visningsmoduser
  #1  
Gammel 24-01-2018, 08:13
Inkompetent Inkompetent er offline
Newbie
 

Medlem siden: Jan 2018
Sted: Karmøy
Meldinger: 2
Inkompetent is on a distinguished road
Question For lite spenning på Remote-kabel?

Hei godtfolk!

Har problemer ang. oppkobling av sub. Forsterker starter (Og lyser opp) etter at jeg har hentet strøm fra baklys på bilen (Mercedes W211). Spilleren i bilen har ikke remote, derfor henter jeg fra baklys. Det rare er at forsterker starter, og lyser, ingen feilmelding kommer. Men suben lager ikke en lyd.

Dersom jeg krysser polen på inngangen til forsterkeren og over til remote, altså om jeg henter strøm direkte fra ei kobling fra batteriet så lyser forsterker og suben spiller. Er det noen som har peiling på hvorfor dette skjer?

Eneste jeg kan tenke meg er at remote krever mer spenning, noe jeg syns er fryktelig rart, da remote egentlig bare er et signal om at forsterker skal skru seg på?

Takker for svar på forhånd!
Svar med sitat
 

Emner
anlegg, kabel, remote, spenning

Trådverktøy
Visningsmoduser

Regler for innlegg
Du kan ikke starte nye tråder
Du kan ikke svare på innlegg / tråder
Du kan ikke laste opp vedlegg
Du kan ikke redigere meldingene dine

BB kode er
Smilier er
[IMG] kode er
HTML kode er Av

Forumnavigering



Powered by vBulletin® Version 3.8.3
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.

Norsk Bokmål oversettelse av: Espen
Advertisement System V2.5 By   Branden
Norsk Bokmål oversettelse av Webtono
Design by Webtono.net