G? tilbake   ?? BILSTEREOFORUMET ?? > Bilstereo > Verkstedet

Svar
 
Tr?dverkt?y S?k i denne tr?den Visningsmoduser
  #1  
Gammel 04-07-2018, 15:05
JenkaRiPS JenkaRiPS er offline
Newbie
 

Medlem siden: Jun 2012
Sted: Sandefjord
Meldinger: 2
JenkaRiPS is on a distinguished road
Standard H?yt str?mtrekk i biler med batterisensor

Har en 2012 Hyundai IX35 hvor jeg har m?tt p? et lite hinder. Bilen har batterisensor som sitter p? batteripolen til jordkabelen p? batteriet. Denne er med p? ? bla. styre lading fra dynamo. Det er ikke mulig ? sette ekstra jordkabel direkte p? batteripolen da det gir feilkode. Er heller ikke mulig ? oppgradere kabelen p? sensoren. Dvs. det ER mulig med litt jobb, men er da begrenset til 150A maks str?mtrekk. I dieselbil med 3stk. ekstra PTC-elementer i varmeapparatet, blir det p? vinterstid plutselig ikke mye ? g? p?. I tillegg s? lar sensoren batterispenningen synke ganske mye f?r den begynner ? lade. Denne problematikken antar jeg finnes i flere biler, s? lurer p? om noen har en l?sning p? problemet? Ideelt sett ville jeg hatt dynamo til ? lade hele tiden, men ser ikke ut til at det lar seg gj?re p? en enkel m?te
Svar med sitat
Svar

Tr?dverkt?y S?k i denne tr?den
S?k i denne tr?den:

Avansert s?k
Visningsmoduser

Regler for innlegg
Du kan ikke starte nye tr?der
Du kan ikke svare p? innlegg / tr?der
Du kan ikke laste opp vedlegg
Du kan ikke redigere meldingene dine

BB kode er P?
Smilier er P?
[IMG] kode er P?
HTML kode er Av

Forumnavigering



Powered by vBulletin® Version 3.8.3
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.

Norsk Bokm?l oversettelse av: Espen
Advertisement System V2.5 By   Branden
Norsk Bokm?l oversettelse av Webtono
Design by Webtono.net